You can not select more than 25 topics Topics must start with a letter or number, can include dashes ('-') and can be up to 35 characters long.
 
 
 
 
 
 

9 lines
453 B

diff -u -r ../timew-1.0.0/src/CMakeLists.txt ./src/CMakeLists.txt
--- ../timew-1.0.0/src/CMakeLists.txt 2016-08-17 17:23:15.000000000 -0400
+++ ./src/CMakeLists.txt 2016-09-05 17:53:00.643967527 -0400
@@ -1,4 +1,5 @@
cmake_minimum_required (VERSION 2.8)
+include_directories(SYSTEM "@TERMUX_PREFIX@/include")
include_directories (${CMAKE_SOURCE_DIR}
${CMAKE_SOURCE_DIR}/src
${CMAKE_SOURCE_DIR}/src/commands