You can not select more than 25 topics
Topics must start with a letter or number, can include dashes ('-') and can be up to 35 characters long.
10 lines
170 B
10 lines
170 B
--- ./Makefile
|
|
+++ ../Makefile
|
|
@@ -1,6 +1,6 @@
|
|
EXE = morse2ascii
|
|
CFLAGS += -O2 -s
|
|
-PREFIX = /usr/local
|
|
+PREFIX = @TERMUX_PREFIX@
|
|
BINDIR = $(PREFIX)/bin
|
|
LIBS = -lm
|
|
|
|
|